We're sorry Aspose doesn't work properply without JavaScript enabled.

Free Support Forum - aspose.com

Any plans to support .net 4?

Any plans to support .net 4?


Thanks

Brian

Hi Brian,


Thanks for your inquiry. Aspose.Words for .NET support 4 and even higher version of .NET Framework. Please refer to the following article:

http://www.aspose.com/docs/display/wordsnet/System+Requirements

Best regards,