Free Support Forum - aspose.com

Aspose.Cells with JRE 1.3?

Could I get a version that works with JRE 1.3?

Hi,

Generally, Aspose.Cells for Java requires JRE 1.4 or above to work with it. We will look into it if we can provide you the version of the component that can work on JRE 1.3 for your need.

Thank you.