Free Support Forum - aspose.com

Aspose.Editor - Urgent help required

Some of our users cannot get past the 'Adjust .NET Security Configuration' message (attached).

They follow the instructions but still get the message.

Your help with this will be much appreciated.

Hi

<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />

Thanks for your request. As you may know, Aspose.Editor was discontinued and limited support is provided for it.

I will consult with developers who worked on Aspose.Editor and provide you more information.

Best regards.