Free Support Forum - aspose.com

Aspose for .net Support framework 4.5?

Aspose for .net Support .net framework 4.5??

Hi Aaron,


Thanks for contacting support.

Our APIs are compatible with .NET Framework 4.5 , 4.5.1 and also with 4.6.2. Please download latest release versions of our APIs and in case you encounter any issue, please feel free to contact.