Aspose.Tasks and .NET 2.0?


#1

Will Aspose.Tasks work with .NET 2.0? I've checked both the datasheet and the system requirements and do not see 2.0 listed specifically anywhere.

Thanks,

Pam


#2

Dear Pam,

Yes, Aspsoe.Tasks tested and works with both .Net 1.1 and .Net 2.0.