Free Support Forum - aspose.com

Aspose.word 3.4 in VS2005

I have Aspose.word 3.4, I have used it in Visual Studio 2003, but now I want to try it in VS 2005, but I cant, I want to know if it is not supported or it is because of my work.

Hello!<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />

Thank you for asking this.

There shouldn’t be any difficulties with older version of Aspose.Words when you migrate to VS 2005. Please describe what you are doing to get it working and what fails.

Why don’t you try the latest version of Aspose.Words? You can download it from the following link:

http://www.aspose.com/Community/Files/51/aspose.words/entry106683.aspx

Regards,