Free Support Forum - aspose.com

CLR for Aspose Cells

Received : 2007/11/08 11:12:52
Message : Hi there

Just wanted to confirm that the current version of Aspoe Cells (4.4) has compiled against .NET 1.0, as the other products I have downloaded have .NET 1.1 and .NET 2.0 versions.

Thanks


This message was posted using Aspose.Live 2 Forum

Hi,

Thanks for considering Aspose.

Well, since some of our customers are still using .NET 1.0, so for the usage of every type of customers we provide Aspose.Cells version compiled on .NET 1.0, which will work equally fine on .NET 1.0, .NET 1.1 or .NET 2.0.

Thank you.