Free Support Forum - aspose.com

Error during installation

Hello

i'm checking you Aspose.slides product to see if it serves our company's goals. i got an error msg when trying to install the evl version. i have a screen shot of this err msg - please reply with an email to which i could send it.

Thank you

Asaf Sella
Web Developer, Web Application Team
25 Ha’haroshet street, Ra’anana, Israel.

asaf.sella@eyeblaster.com
This message was posted using Aspose.Live 2 Forum

Dear Asaf,

Thank you for your interest in Aspose.

Please follow this thread to attach your screenshot. Thanks.

By the way, I will be requesting the web team to provide attachment support with the live support.

Dear Asaf,

<?xml:namespace prefix = o ns = "urn:schemas-microsoft-com:office:office" />

Thanks for considering Aspose.Slides.

Please attach the error message and also let us know your OS and .NET Framework installed. Further, you can also just download the Aspose.Slides DLL and start using it by adding reference to it in your project in Visual Studio.

Please also see the system requirements for Aspose.Slides for .NET and JAVA at this link.

http://www.aspose.com/wiki/default.aspx/Aspose.Slides/SystemRequirements.html