Free Support Forum - aspose.com

Framework 2.0 compatible

aspose.grid is framework 2.0 compatible ?

If yes then i dont know how use it - grid java scripts (agw_client) may be loading not correct - i dont see the grid context menu.

Please check http://www.aspose.com/wiki/default.aspx/Aspose.Grid/WorkWithVWD2005.html for reference.