Need EMAILNET-35175 fix backported to Aspose.Email.NET Version 18.3.0.0


#1

Hello Team,

One of our customer is facing issue mentioned in ( EMAILNET-35175) , we are using Aspose.Email.NET Version 18.3.0.0, As the customer is renowned bank, they will not agree to upgrade straightaway for this fix.
Can you please backport the provided fix ( EMAILNET-35175 ) in version 18.3.0.0?

Aspose.Email.dll for Net 4.0
File Version: 18.3.0.0

Regards,
Varsha


#2

@VarshaJagadhane,

Thanks for contacting us. I like to inform that as per company policy support is always provided based on latest version. Can you please try to use Aspose.Email 19.10 latest version on your end and if there is still an issue than please share source file along with sample project to reproduce issue.