Free Support Forum - aspose.com

.NET 1.0 version of dll needed please!

Hi,

Could you please forward me the .NET1.0 version of the Cells 4.8.2.11
dll you previously sent for .NET2.0. We have a .NET1.0 solution needing
the same fix.


Thank you very much,

Jeff


This message was posted using Email2Forum by Amjad Sahi.

Hi,

Please try the latest version/fix that is compiled on .NET 1.x for your need.

Thank you.