Unable to Compile Web Application when upgrading to Aspose.Barcode 1.5.0.1


#1

I receive errors when compiling with build 1.5.0.1 reporting that there are missing httphandlers in the Web.Config file.

Thank you.


#2

Hello,

Thank you for considering Aspose.BarCode!

Please try to remove the httphandler from the Web.Config file.

Best regards.