Free Support Forum - aspose.com

Wordsnet-6879

Hi,

Is the WORDSNET-6879 issue resolved as i am currently facing problem in this

@sandeepvarma94,

Thanks for your inquiry. Yes, this issue had been resolved. Please use the latest version of Aspose.Words for .NET 17.8. If you still face problem, please share complete detail of your issue along with documents and code to reproduce your issue at our end. We will investigate the issue on our side and provide you more information.