Free Support Forum - aspose.com

Aspose.HTML compatibility


#1

Hello,

Which version of Aspose.HTML compatible with .NET framework 3.5?

Thank you.


#2

@gmanoim

Thank you for contacting support.

Aspose.HTML for .NET 19.4 supports this .NET framework. In case you notice any problem then please feel free to contact us for further assistance.