Browser support by solution


#1

Hello,

Could you please tell me which browsers are supported by your solution?

Thanks


#2

@Liudmila,

Please share more information about your requirements. This will help us to understand and propose the right solution.


#3

Hello,

I am taking about versions of web browsers. For instance, does API of Aspose support IE v 8? Or Edge? And so on.


#4

@Liudmila,

Thank you for details. Let me update you that Aspose APIs do not have any GUI. Developers can use the APIs in their code logic to achieve the goal. So it supports all browsers.

In addition to above, please share which Aspose product do you want to utilize.