Free Support Forum - aspose.com

Compatibity with .NET Core 3.1

Hi

I would like to use Aspose.Email with .NET Core 3.1 on Linux.

Is your software compatible?

Would any of your other Aspose.Email components(Java and c++) work on Linux?

Thanks

@jaffern

The API does support working with shared environment. Please visit this thread link for your conveneince.