We're sorry Aspose doesn't work properply without JavaScript enabled.

Free Support Forum - aspose.com

JDK1.3 support

Hi,

Wanted to know wether Aspose Barcode java is available for jdk 1.3 platform.

Thanks

Hi,

I am sorry but JDK 1.3 is not supported. Minimum JDK 1.4 or higher is required.