PDF Spec version support?


#1

Does this product and the PDF.Kit product support PDF Spec 1.5 and 1.6? The product spec sheet seems to only list 3 through 5.


#2

Dear aconant,

Thank you for considering Aspose.

The Aspose.Pdf & Aspose.Pdf.Kit product both support 1.4 only.