Free Support Forum - aspose.com

Plz. help meeeee

When i'm installing apose powerpoint and flash exe want to first install the .net iframework 1.1.4322 but i have net iframework 2.2 .

This exe din't support the latest version .

plz. help me how could i install pwerpoint and flash without .net iframework 1.1 version.