We're sorry Aspose doesn't work properply without JavaScript enabled.

Free Support Forum - aspose.com

QR Code for visual basic 2003 (.NET 1.1)

Hello,



Is there any version of Aspose software where that supports visual basic 2003 (.NET 1.1) .



I read on the forum that an older version of Aspose.BarCode (version 5.5.0) supports .Net 1.1. However i can’t find this version on your website.



Can you help me getting a trial version of Aspose.BarCode version 5.5.0



Finally, does it support support 2D QRCodes and DataMatrix codes.

Hi Kamal,

Unfortunately, support for .NET 1.1 has been dropped and not available now. 5.5.0 is very old version and you will not be able to download any version which is older than one year because these versions are not available now.

We are sorry for the inconvenience.

Best Regards,