Free Support Forum - aspose.com

Query on Aspose Barcode Java

Hi,

Wanted to know wether Aspose Barcode java is available for JDK 1.4 platform.

Thanks

Purnendu

Hi Purnendu,

Thank you for your post. Aspose.BarCode supports JDK 1.4 but I suggest you to use JDK v1.5 or above if possible.