Free Support Forum - aspose.com

Support for .net core 3.1 Aspose Barcode

Does the latest version support .net core 3.1?

@zwalker,

Thanks for your query.

Yes, you may try using Aspose.BarCode.Dll from “\netstandard2.0” folder at your installation directory to use on .NET Core 3.x.

Let us know if you find any issue.