Free Support Forum - aspose.com

Unable to take online class

i am trying to take online class and the site is being blocked by a apache tomcat/5.5.26 error. how do i fix this so that i can take my class?

Hi Harley,


Thanks for your post. Could you please share some more details of your scenario, which Aspose component you are using? So we suggest you accordingly.

Best Regards,