Free Support Forum - aspose.com

Whether support .NetCore for Aspose.OCR product family or support it in the future?

Hi,

i want to know whether support .NetCore2.2 or .NetCore3.1 version in Aspose.OCR? if not support in current aspose version, do you have plan to support it in the future? when can support it? thanks.

@Owen_Sun

A feature request as OCRNET-117 has already been logged in our issue tracking system for the required support. We have linked it with your thread and will surely inform you as soon as it is implemented. Please be patient and spare us some time.

We are sorry for the inconvenience.